Kompatibilität des taktischen Zeichen Editors

Die Seite listet die Mindestanforderungen und die Browserkompatibilität für die moderne Webanwendung auf.

Betriebssysteme

Die folgenden Betriebssystemversionen [OS] sind zum Ausführen erforderlich symbol.army .

Betriebssystembenötigte Version
Window7, 8 and 10
MacEl Capitan (oder neuer)
LinuxUbuntu® 14.04+, Debian® 8+, openSUSE® 13.3+, or Redhat® Fedora Linux® 24+
Android6.0 Marshmallow (oder neuer)
iOS/iPadOS13 (oder neuer)

Unterstützte Browser

Die folgenden Versionen von Webbrowsern sind erforderlich, um die Webanwendung auszuführen symbol.army .

Web Browserbenötigte Version
Chrome68 (oder neuer)
FireFox52 (oder neuer)
Edge42 (oder neuer)
Safari13 (oder neuer)
Internet Explorernicht unterstützt